Aria Templates 1.6.1 available

Finally, it has arrived, the CommonJS module loader is here!

1.6.1 is a non-backward-compatible release. The biggest feature is the replacement of the loader with a CommonJS compatible one, code name noder-js

This was the first release from 1.6.x series. Get ready for 1.6.2 coming soon!

Leave a Reply

Your email address will not be published. Required fields are marked *

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>